首页 > Hostloc > hostloc-bt真的是有高危漏洞了 mjj快检查
2022
12-09

hostloc-bt真的是有高危漏洞了 mjj快检查

速报:宝塔面板疑似出现全新高危漏洞,目前已出现大面积入侵

影响版本:7.9.6及以下且使用nginx用户

风险等级:极高

处置建议: 停止使用BT面板且更换阿帕奇 [宝塔官方建议暂停面板]

排查方式: /www / server/ nginx/ sbin 目录下文件

1. nginx 11.80 MB
2. nginxBa …

from 全球主机交流论坛 – 美国VPS综合讨论 https://ift.tt/dKBCMOn
hostloc-bt真的是有高危漏洞了 mjj快检查 - 第1张  | 牛C网(NiuL.Net)
官方群组:https://t.me/niuav
牛C网:https://j1o.net
牛C网导航:https://niuc2.com
零九导航:https://09.gay

最后编辑:
作者:分享菌
这个作者貌似有点懒,什么都没有留下。

留下一个回复